Details

New version VWGBoM2KSL 2.2.0.0

Apr 7, 2016

A new version of the CAA-Application VWGBoM2KSL 2.2.0.0 (64 bit, R24, SP04, HF033, für GRC 5.4.0) is now available in the ServiceNet.
BoM2KSL 2.2.0.0 is required for KSL versions 1.20 and above.